www.fordfans.cz

Toto je diskuzní fórum na www.fordfans.cz ;-)
Právě je 21 srp 2017 21:49

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
 Předmět příspěvku: Bez výkonu tdci 74kW
PříspěvekNapsal: 21 kvě 2017 15:27 
Offline
Nováček
Uživatelský avatar

Registrován: 26 čer 2013 14:24
Příspěvky: 22
Bydliště: Sokolov
Zdravím. Mame focuse se závadou, na kterou nemůžu přijít a se kterou auto kolega uz koupil. Auto nestartovalo po delší době stání, třeba přes noc. To vyřešila výměna váhy vzduchu. Auto ale porad netáhne. Filtry jsou po výměně a diagnostika hlásí chybu p0235, neco s čidlem absolutního tlaku v sacim potrubí. Po výměně beze změny. Zkoušel jsem prohodit i ty dva válečky za vikem ventilu, do kterých jdou podtlakovky. Jeden mechanik mi řekl, ze je vadný Wastegate, tak jsem zkoušel s nim hýbat, jde uplne hladce, natáhl jsem z nej hadickou podtlak a taky OK. Při nastartovanym motoru se zatahne ale at je motor ve vysokých otáčkách nebo nízkých, táhlo se ani nehne, takže hledám zavadu tady někde. Jeste podotýkám, ze to auto ma při rozjezdu jakoby velkou snahu ale hned cukne a padne to asi do bourali nebo nevim co to je, ale proste to nejede. Jsem z toho na bednu. Jo a jeste kdyz auto stojí a proslapnu ho, tak ty manžely mezi IC a potrubím se stáhnou jako při absolutním podtlaku, což nechápu, kdyz turbo je od toho aby dělalo přetlak.

Jinac kdyby se nejakej Sokolovak chtěl stavit na pivko a mrknout na to, budu jedine rad.


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru

Hledat:
Přejít na:  
POWERED_BY
Český překlad – phpBB.cz